<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR">
<!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8">
	
	<title>Yaşamın izdüşümü, edebiyat. |  Keçi</title>

	<meta name="description" content="İnadına Edebiyat" />

	<!-- Mobile Specific Metas
	================================================== -->
			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		
	
			<link rel="icon" type="image/x-icon" href="http://www.keciedebiyat.com/wp-content/uploads/2016/06/fav.png">	
		

	<link rel="alternate" type="application/rss+xml" title="Keçi &raquo; Beslemesi" href="http://www.keciedebiyat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Keçi &raquo; Yorum Beslemesi" href="http://www.keciedebiyat.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.keciedebiyat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fttb-style-css'  href='http://www.keciedebiyat.com/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif:regular,italic,700,700italic|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,greek,latin-ext,cyrillic,vietnamese,greek-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.keciedebiyat.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.keciedebiyat.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='boc-grid-css'  href='http://www.keciedebiyat.com/wp-content/themes/fortuna/stylesheets/grid.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='boc-icon-css'  href='http://www.keciedebiyat.com/wp-content/themes/fortuna/stylesheets/icons.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.keciedebiyat.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='boc-main-styles-css'  href='http://www.keciedebiyat.com/wp-content/themes/fortuna/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='boc-animation-styles-css'  href='http://www.keciedebiyat.com/wp-content/themes/fortuna/stylesheets/animations.css?ver=4.5.4' type='text/css' media='all' />
<style id='boc-animation-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='boc-responsive-style-css'  href='http://www.keciedebiyat.com/wp-content/themes/fortuna/stylesheets/grid_responsive.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='boc-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7CLato%3A300%2C400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://www.keciedebiyat.com/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://www.keciedebiyat.com/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-book-style-css'  href='http://www.keciedebiyat.com/wp-content/plugins/dflip/assets/css/book.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://www.keciedebiyat.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.keciedebiyat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/themes/fortuna/js/libs.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bocJSParams = {"boc_is_mobile_device":"","boc_theme_url":"http:\/\/www.keciedebiyat.com\/wp-content\/themes\/fortuna","header_height":"92","sticky_header":"1","submenu_arrow_effect":"1","mm_bordered_columns":"1","transparent_header":"0","fixed_footer":"1","boc_submenu_animation_effect":"sub_fade_in"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/themes/fortuna/js/common.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/themes/fortuna/js/jquery.smoothscroll.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.keciedebiyat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.keciedebiyat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.keciedebiyat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Yayımlama inadı için&#8230;' href='http://www.keciedebiyat.com/yayimlama-inadi-icin/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.keciedebiyat.com/yasamin-izdusumu-edebiyat/" />
<link rel='shortlink' href='http://wp.me/p7CuCO-6A3' />
<link rel="alternate" type="application/json+oembed" href="http://www.keciedebiyat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.keciedebiyat.com%2Fyasamin-izdusumu-edebiyat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.keciedebiyat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.keciedebiyat.com%2Fyasamin-izdusumu-edebiyat%2F&#038;format=xml" />
<script type='text/javascript'>
				jQuery(document).ready(function($) {
				var ult_smooth_speed = 250;
				var ult_smooth_step = 45;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});
			</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script> var dFlipLocation = "http://www.keciedebiyat.com/wp-content/plugins/dflip"; </script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.keciedebiyat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.keciedebiyat.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Retina Logo --> <script type="text/javascript"> jQuery(function($){ if (window.devicePixelRatio >= 2) { $(".logo_img > a > img").attr("src", "http://www.keciedebiyat.com/wp-content/uploads/2016/06/Logo_retina.png"); } }); </script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Yaşamın izdüşümü, edebiyat." />
<meta property="og:url" content="http://www.keciedebiyat.com/yasamin-izdusumu-edebiyat/" />
<meta property="og:description" content="Yayıncılığın güncel konularının tartışıldığı Zeynep Cemali Edebiyat Günü’nün açılış konuşmasını, her yaşa sunduğu edebiyat verimiyle ustalaşan çok ödüllü şair, yazar Gülsüm Cengiz yaptı ve yaşamın …" />
<meta property="article:published_time" content="2016-12-20T09:00:50+00:00" />
<meta property="article:modified_time" content="2016-12-21T06:07:28+00:00" />
<meta property="og:site_name" content="Keçi" />
<meta property="og:image" content="http://www.keciedebiyat.com/wp-content/uploads/2016/12/IMG_2217-CROPLU.jpg" />
<meta property="og:image:width" content="3357" />
<meta property="og:image:height" content="2019" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:image" content="http://www.keciedebiyat.com/wp-content/uploads/2016/12/IMG_2217-CROPLU.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script src="http://www.keciedebiyat.com/wp-content/themes/fortuna/js/jquery.sticky-kit.min.js" type="text/javascript"></script>
	  <script type='text/javascript'>
        jQuery(document).ready(function($) {
				$(".vc_col-has-fill").stick_in_parent();
		  });

		  </script>
          <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-576a991408809811"></script>

</head>

<body class="single single-post postid-25299 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

	

	
	
  <!-- Page Wrapper::START -->
  <div id="wrapper" class="full_width_wrapper page_title_bgr custom_bgr responsive ">
  
	<!-- Header::START -->
		
	<header id= "header" 
			class= "has_subheader 
										sticky_header					">
		
		
				<!-- SubHeader -->
		<div class="full_header">
			<div id="subheader" class="container">	
				<div class="section">
						
								
						<div class="header_contacts ">
								
													</div>
						
					<a target='_blank' 
										href='http://youtube.com/' 
										class='header_soc_icon'
										
										title='Youtube'>
										<span class='icon icon-youtube'></span></a><a target='_blank' 
										href='https://www.instagram.com/keciedebiyat/' 
										class='header_soc_icon'
										
										title='Instagram'>
										<span class='icon icon-instagram2'></span></a><a target='_blank' 
										href='http://twitter.com/keciedebiyat' 
										class='header_soc_icon'
										
										title='Twitter'>
										<span class='icon icon-twitter3'></span></a><a target='_blank' 
										href='http://facebook.com/keciedebiyat' 
										class='header_soc_icon'
										
										title='Facebook'>
										<span class='icon icon-facebook3'></span></a>					
					
					
				</div>	
			</div>	
		</div>
				
		
		<div class="rel_pos">
		
			<div class="container">
			
				<div class="section rel_pos ">
			
											
					<div id="logo">
											<div class='logo_img '>
								<a href="http://www.keciedebiyat.com/" title="Keçi" rel="home">
									<img src="http://www.keciedebiyat.com/wp-content/uploads/2016/06/Logo.png" alt="Keçi"/>
																	</a>
							</div>
								
					</div>

					<div id="mobile_menu_toggler">
					  <div id="m_nav_menu" class="m_nav">
						<div class="m_nav_ham button_closed" id="m_ham_1"></div>
						<div class="m_nav_ham button_closed" id="m_ham_2"></div>
						<div class="m_nav_ham button_closed" id="m_ham_3"></div>
					  </div>
					</div>

				
					<div class="custom_menu_4 main_menu_underline_effect">	
					<div id="menu" class="menu-main_keci-container"><ul><li id="menu-item-24405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24405"><a href="http://www.keciedebiyat.com/">ANASAYFA</a></li>
<li id="menu-item-24409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24409"><a href="http://www.keciedebiyat.com/icerik/">İÇERİK</a></li>
<li id="menu-item-24413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24413"><a href="http://www.keciedebiyat.com/haberler/">HABERLER</a></li>
<li id="menu-item-24578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24578"><a href="http://www.keciedebiyat.com/arsiv/">ARŞİV</a></li>
<li id="menu-item-24417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24417"><a href="http://www.keciedebiyat.com/iletisim/">İLETİŞİM</a></li>
<li id="menu-item-24530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24530"><a href="http://www.keciedebiyat.com/hakkinda/">KEÇİ?</a></li>
<li id="menu-item-24533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24533"><a href="http://www.keciedebiyat.com/uyelik/">ÜYELİK</a></li>
<li class="boc_search_border"><a href="#">|</a></li><li class="boc_search_toggle_li"><a href="#" class="header_search_icon icon icon-search3"></a></li></ul></div>					</div>
					
					

		
				</div>
				
				
			<div id="boc_searchform_in_header" class="">
					<form method="get" action="http://www.keciedebiyat.com/" role="search" class="header_search_form">
					<span id="boc_searchform_close" class="icon icon-close"></span><input type="search" name="s" autocomplete="off" placeholder="Aranacak kelimeyi yazın ve enter tuşuna basın" /></form>
					
			</div>				
			
			
			</div>
		</div>

	
			
		<div id="mobile_menu">
			<ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24405"><a href="http://www.keciedebiyat.com/">ANASAYFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24409"><a href="http://www.keciedebiyat.com/icerik/">İÇERİK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24413"><a href="http://www.keciedebiyat.com/haberler/">HABERLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24578"><a href="http://www.keciedebiyat.com/arsiv/">ARŞİV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24417"><a href="http://www.keciedebiyat.com/iletisim/">İLETİŞİM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24530"><a href="http://www.keciedebiyat.com/hakkinda/">KEÇİ?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24533"><a href="http://www.keciedebiyat.com/uyelik/">ÜYELİK</a></li>
<li class="boc_search_border"><a href="#">|</a></li><li class="boc_search_toggle_li"><a href="#" class="header_search_icon icon icon-search3"></a></li></ul>		</div>
	
	</header>
		<!-- Header::END -->
	
	<!-- Page content::START -->
	<div class="content_body">
	
					<div class="full_container_page_title "  style='padding: 20px 0;'>	
					<div class="container">		
						<div class="section no_bm">
								<div class="breadcrumb breadcrumb_right"><a class="first_bc" href="http://www.keciedebiyat.com/"><span>Home</span></a><a href="http://www.keciedebiyat.com/category/icerik/" title="Yaşamın izdüşümü, edebiyat." ><span>GENEL</span></a> <a href="http://www.keciedebiyat.com/category/slider/" title="Yaşamın izdüşümü, edebiyat." ><span>slider</span></a> <a class="last_bc" href="http://www.keciedebiyat.com/yasamin-izdusumu-edebiyat/" title="Yaşamın izdüşümü, edebiyat."><span>Yaşamın izdüşümü, edebiyat.</span></a></div>								
								<div class="page_heading"><h1>
								Yaşamın izdüşümü, edebiyat.								</h1></div>	
						</div>
					</div>
				</div>
					
<!-- Post -->
<div class="post-25299 post type-post status-publish format-standard has-post-thumbnail hentry category-icerik category-slider" id="post-25299" >
	<div class="container">
		<div class="section">
			<div class='post_content col span_3_of_4'>
					
					
							
					<div class="section">
								
						
												<div class="pic">
								<a href="http://www.keciedebiyat.com/wp-content/uploads/2016/12/IMG_2217-CROPLU.jpg" class="mfp_popup" title="Yaşamın izdüşümü, edebiyat.">
									<img src="http://www.keciedebiyat.com/wp-content/uploads/2016/12/IMG_2217-CROPLU.jpg" alt=" "/><div class="img_overlay"><span class="icon_zoom"></span></div>
								</a>
							</div>

							<div class="h20"></div>	
                            
                            <h3>Yaşamın izdüşümü, edebiyat.</h3>			
								
		
								
			
			
							
			
						<p class="post_meta">
							<span class="calendar_date">Aralık 20, 2016</span>
							<span class="author"><a href="http://www.keciedebiyat.com/author/gulsumcengiz/">  Gülsüm Cengiz</a></span>
							<span class="comments no-border-comments"><span class="comments-link">Comments are Off</span></span>
					                    <!--<link rel="stylesheet" href="http://www.keciedebiyat.com/wp-content/themes/fortuna/js/social-likes_birman.css">
                    <script src="http://www.keciedebiyat.com/wp-content/themes/fortuna/js/social-likes.min.js"></script>
                    <div style="clear:both;"></div><br>
<div class="social-likes social-likes_light" data-url="http://www.keciedebiyat.com/yasamin-izdusumu-edebiyat/" data-title="Yaşamın izdüşümü, edebiyat.">
        <div class="facebook" title="Facebook Paylaş">Facebook</div>
        <div class="twitter" data-via="keciedebiyati" data-related="Yaşamın izdüşümü, edebiyat." title="Twitter Paylaş">Twitter</div>
        <div class="plusone" title="Google+ Paylaş">Google+</div>
        <div class="pinterest" title="Pinterest Paylaş" data-media="denemresim">Pinterest</div>


    </div>-->
						</p>
					
						<div class="post_description">
						<p><strong>Yayıncılığın güncel konularının tartışıldığı Zeynep Cemali Edebiyat Günü’nün açılış konuşmasını, her yaşa sunduğu edebiyat verimiyle ustalaşan çok ödüllü şair, yazar Gülsüm Cengiz yaptı ve yaşamın farklı noktalarına yansıyan edebiyatı çeşitli yönleriyle ele aldı.</strong></p>
<p>İnsan, yeryüzündeki büyük serüveninin başladığı günden bu yana, kendini ifade etmek, paylaşmak, duygu ve düşüncelerini, özlem ve isteklerini dışa vurmak için edebiyatın olanaklarından yararlanmıştır. Edebiyatın en eski ve köklü ifade biçimlerinden biri olan şiirin doğuşu da bize bunu gösterir. Ezgili, ritimli sözcüklerle ortaya çıkan şiir, bir gereksinimle girmiş insan yaşamına. Şiirin insan yaşamında güçlü bir yer edinmesinin sonrasıysa; tiyatro, roman, öykü, deneme, eleştiri türlerinin de ortaya çıktığı uzun bir serüvendir.</p>
<p>Yaşam, sonsuz bir çeşitlilik ve zenginlik barındırır; acıları, sevinçleri, umutları, düş kırıklıklarını ve daha pek çok şeyi kapsayan bin bir tür rengi vardır. Bu zenginlik, sonsuz olanaklar sunar insana. Goethe, bunu şöyle ifade etmiştir: “Şiirin konuları hiç eksik olmayacaktır; çünkü dünya o kadar büyük, o kadar zengin, yaşam o kadar değişik manzaralı ki&#8230; Hiçbir gerçek konu yoktur ki, şair onu gereği gibi işlemesini bildiği andan itibaren şiirden yoksun olsun.”</p>
<p>Edebiyat, yaşamın izdüşümüdür ve canlıdır. Halkın ve birey olarak insanın yaşadıklarına duyarsız kalmayıp, onların yaşadıklarına tanıklık eden ve yaşamlarına dokunan yapıtlar, insanlar tarafından benimsenip yaşatılır. O yüzdendir ki, Ne varlığa sevinirim / Ne yokluğa yerinirim / Aşkın ile avunurum / Bana seni gerek seni, diyen Yunus Emre; Naçar Karac’oğlan naçar / Pençe vurup göğsün açar / Kara gündür gelir geçer / Gamlanma gönül gamlanma diyen Karacaoğlan ve daha birçok ozanın söylediği şiirler, yüzyılları aşıp günümüze dek gelmiştir.</p>
<p><strong>Edebiyatın tanıklığı</strong></p>
<p>Yaşamdan kaynaklanan ve beslenen şiirler de, yazın sanatının öteki türleri de, insanların kendilerini ifade etme aracı olarak toplumsal yaşamda dolaşıma girer; ilkgençlik çağının şiir defterlerinde, sevgiliye yazılan aşk mektuplarında yerini alır. “Postacı” filminde, Neruda’nın şiirlerini kendi yazmış gibi göstererek sevdiği kızı etkileyen Mario’nun, bunu neden yaptığını soran Neruda’ya söylediği gibi: “Şiir onu yazana değil, ona ihtiyacı olana aittir.” Bu yüzdendir ki, Nâzım Hikmet’in, Bertold Brecht’in ve daha pek çok şairin şiirleri grevlerde, mitinglerde, düğün ve ölüm duyurularında karşımıza çıkmakta, dilden dile dolaşmaktadır. Edebiyatın müzik, tiyatro, opera, bale ve sinemanın temelini oluşturmasının yanı sıra resim, heykel gibi görsel sanatları da etkilediği bilinen bir gerçek.</p>
<p>Edebiyat, insanlık tarihinin başından bu yana, dünyanın farklı coğrafyalarında yaşananlara tanıklık etmiştir, etmektedir. Kil tabletlere yazılan Sümerli rahibe Enheduanna’nın “Aşk” şiiri ya da Gılgamış Destanı, bulunduğumuz coğrafyada binlerce yıl önceki yaşanmışlıklara dair tanıklıklar sunar bize. İzmirli ozan Homeros’un İliada ve Odissea adlı eseri ise savaşın çirkin yüzünü, çeşitli insan karakterlerini, insan görünümlü tanrıların serüvenlerini aktarır. O destan ki, Olimpos tanrılarından ateşi çalıp insanlara sunan Prometeus’u ya da sevdiğini 20 yıl bekleyen Penelope’yi tanıtır bize.</p>
<p>Shakespeare’in, insanı güçlü ve güçsüz yönleriyle, yetenekleriyle, hırslarıyla, iyi ve kötü yanlarıyla ortaya koyan, iktidar kavgalarını anlatan tragedyaları, yaşamın da insanın da gerçekliğini yansıtır. İnsanlık tarihinin değişik dönemlerinde dünyanın farklı coğrafyalarında yaşayan birçok insan, Shakespeare’in tragedyalarında vücut bulmuştur. Bu yüzdendir ki, pek çok dile çevrilmiş olan bu tragedyalar yüzyıllardan beri okunmakta, sahnelenmektedir.</p>
<p><strong>Edebiyat uyarıcıdır, muhaliftir.</strong></p>
<p>Yazın sanatı yaratıcılığı gerektirir; yaratıcılık ise var olanın ötesinde yeni bir şey ortaya koymaktır. Şair ya da yazar, yazınsal yapıtlar ortaya koyarak var olanı değiştirir, eskinin karşısında yeni ya da karşıt bir durum yaratır. Özellikle gerçekliğe tanıklık eden yazınsal metinler eleştireldir ve dolayısıyla var olan sisteme, erke muhaliftir. Okuru sarsar ve uyarır. Sistemin insanlara verdiği acıların eleştirel gerçeklikle ya da kinaye vb. söz sanatları kullanılarak dile getirilmesinin edebiyatımızda pek çok örneği var. Gülten Akın’ın, yaşı büyütülüp idam edilen Erdal Eren için, halk arasında olumlu anlamda kullanılan bir sözden yola çıkarak kurduğu şiir, şu dizelerle sona erer: Büyüyüp de on yedine geldiğinde / büyü de baban sana / idamlar alacak.</p>
<p>Dilim tutuklu oğlum / seninle konuşamam. / Sana diyeceklerim / gözlerimin derininde, / bir de yalnız şu cümle / dudağımda tekrarlanan; / yüreğimdeki duygu ses tonuma yansıyan: / &#8211; Kamber Ateş nasılsın? dizeleriyle başlayan “Kamber Ateş Nasılsın?” adlı şiirim de bu bağlamda bir örnektir. Yedi yıl görmediği, cezaevindeki oğluna görüşe gittiğinde, kendi diliyle konuşması yasak olduğu için, yolda öğretilen bir cümleyle konuşabilen Kürt bir anne ve dili yasaklı insanlar için yazılmıştır.</p>
<p>Edebiyatın eleştirel ve uyarıcı niteliği, kitlelerin duygu ve düşüncelerini belirleyip denetimde tutmak isteyen egemenleri korkutmuştur hep. 1947’de yayımlanan Sırça Köşk’ün sonunda, “Sakın tepenize bir sırça köşk kurmayınız. Ama günün birinde nasılsa böyle bir sırça köşk kurulursa, onun yıkılmaz, devrilmez bir şey olduğunu sanmayın. En heybetlisini tuz buz etmek için üç beş kelle fırlatmak yeter,” diyen Sabahattin Ali’nin öldürülmesi, pek çok şair ve yazarın türlü acılar çekmesi bundandır. Bugün de cezaevinde bulunan gazeteci, yazar ya da çevirmenler vardır.</p>
<p>Buna karşın, dünyada ve ülkemizde şair ve yazarlar gerçeği aramaktan, duyumsadıklarını insanlarla paylaşmaktan vazgeçmemiştir. Çağdaş Macar şiirinin önde gelen isimlerinden Miklós Radnóti’nin dizeleri, bu baskı ve kıyımların nedenini ortaya koymaktadır: Ozanım, ateşe atılmaya yararım ancak, / çünkü tanıklık ederim gerçeğe.</p>
<p><strong>Edebiyat özgürleştirir.</strong></p>
<p>Edebiyatın dönüştürücü bir gizil gücü vardır. Çünkü yaşam hep ileriye, sonsuzluğa akar ve bu akış sürecinde “değişmeyen tek şey, değişimdir.” Yazınsal metinler, insanın gerçekleri bilince çıkarmasına, beslediği empati duygusuyla ötekini anlamaya, kişinin kendi koşullarını düşünüp sorgulamasına yardımcı olur. Haksızlıklara karşı eşitlik, adalet, özgürlük için mücadele eden roman kahramanıyla özdeşim kurabilen okur, direnç, mücadele isteği ve zorluklarla baş edebilme gücü kazanır; ki bu da edebiyatın dönüştürücü gücüdür.</p>
<p>Yazınsal yapıtların etkileyici ve dönüştürücü gücü, yalnızca anlattığı olay ya da kişilerden kaynaklanmaz. Çünkü, insanlara ne söylendiği kadar nasıl söylendiği de çok önemlidir.</p>
<p><strong>Yazarın, şairin sorumluluğu</strong></p>
<p>Yaşamdaki ve doğadaki çeşitlilik, insanın zengin düş gücü, yazarların farklı ve etkileyici anlatım biçimlerine ulaşmalarını sağlamıştır. Diyeceklerini söz sanatlarının olanaklarından yararlanarak kendi özgün biçemlerinde aktaran şairler ve yazarlar, söz büyücüleri olarak insanları etkilemeyi başarmışlardır.</p>
<p>Dünyada ve ülkemizde pek çok şair ve yazar, yaşamın bütünselliği içinde insanın gerçeğini yansıtmak, yaşanılanlara tanıklık etmek; insanın içindeki gizil gücü, değişme ve değiştirme özelliğini yapıtlarla ortaya koyarken insanlara direnç, umut ve mücadele gücü vermek sorumluluğunu duymuş, bunu sözle ya da dizelerle ifade etmiştir.</p>
<p>Günümüz dünyasında ve ülkemizde olup bitenler karşısındaki sorumluluğumuz daha az değil. Savaşın bir suyun kıyısına sürüklediği Alan Bebek’in ölüm uykusu, Ümran Bebek’in gözlerindeki korku, ölü bedeni buzdolabında bekletilen Cemile’nin solan düşleri, havan mermisiyle parçalanan Ceylan’ın gözleri ve büyüyemeden ölen, öldürülen nice çocuk&#8230;</p>
<p>Deniyor ki bana / yangınlar yükselirken göğe / çevir gözlerini gül bahçesine&#8230; / Ah, bana göre değil / dönüp ardımı gerçeklere, / bireysel bunalımların / burgacına hapsetmek yüreğimi; / imge avına çıkıp / kuşanıp zırhını anlamsızlığın / Yaşamdan kopuk dizeler yazmak dizelerimin yer aldığı “Şiir Yaşam İçindir” adlı şiirimde dile getirdiğim gibi; insanım diyen hiç kimse, hele de şair ve yazarlar duyarsız kalamaz bu olup bitenlere; kalmamalıdır&#8230;</p>
<p><strong>Umut nerede?</strong></p>
<p>Edebiyat, yaşamın izdüşümüdür ve yaşamda umut da vardır. İnsan; kendisini, yaşamdaki halleri, duruşunu, duygularını ifade etmenin yanı sıra, yaşamı değiştirip dönüştürme ve dünyayı yaşanabilir kılma isteğini dışa vurmak amacıyla da sığınmış şiire. Yirmi beş yaşında veremden ölen John Keats’in ölümünden kısa süre önce yazdığı, “Parlak yıldız, ben de senin gibi değişmez olsam!” dizeleri; insanın, sözcüklerin büyüsü aracılığıyla yaşamı değiştirmek, özlediği sonsuz yaşama kavuşmak isteğinin en belirgin örneklerinden biridir.</p>
<p>Orhan Veli, Hürriyete Doğru” şiirinin son dizelerinde; Heey! / Ne duruyorsun be, at kendini denize; / Geride bekleyenin varmış aldırma; / Görmüyor musun, her yanda hürriyet; / Yelken ol, kürek ol, dümen ol, balık ol, su ol; / Git gidebildiğin yere&#8230; der.</p>
<p>Umut demişken, dilimizin büyük ustası Nâzım Hikmet’in “Umut” şiirinin son dizelerini anımsayalım: İşler, atom reaktörleri, işler, / yapma aylar geçer güneş doğarken / ve güneş doğarken hiç umut yok mu? / umut umut umut, / &#8230;&#8230; umut insanda.</p>
<p>Umut insanda; ancak, okuyan, araştıran, düşünen, sorgulayan, empati duygusu gelişmiş; kendisini yenileyebilen; izleyici olmak yerine, iyiden, güzelden, doğrudan, haklıdan yana değiştirip dönüştürmek için yaşama müdahale eden, emek veren insandadır. Böyle insanların oluşturduğu toplum, kuşkusuz ki demokratik bir toplumdur ve gerek dünyada gerekse ülkemizde yaşananlar, buna ne kadar gereksinimimiz olduğunu ortaya koymaktadır.</p>
<p>Yazınsal yapıtların; insanın yaşamı tanıyıp anlamlandırarak kendi düşüncelerini oluşturması, beynin özgürleşmesi sürecinde büyük bir işlevi vardır. Bunun yolu da; yazınsal yapıtların yaşamda daha çok dolaşıma girmesinden, okuyan yazan insanların çoğalmasından geçer.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili içerikler</em></h3>
</div>						</div>
                        <style>
						.tags{display:block}
						</style>
                        <span class="tags"></span>

						<!-- Post End -->

			
			</div>
								
			
			
			
				

			<!-- If comments are closed. -->
		<p class="no-comments">Comments are closed.</p>

	


			
			</div>		<!-- Sidebar -->
		<div id="sidebar" class="col span_1_of_4 sidebar">
		
			
			
		</div>
		<!-- Sidebar :: END -->
		
		</div>
	</div>
</div>
<!-- Post :: END -->	  

	

	</div>
	<!-- Page content::END -->

		<!-- Footer::Start -->
		<div id="footer" class="" >
			

						
				<div class="container">	
					<div class="section">
				
					
						<div class="col span_1_of_2">
						<h3>Elektronik posta bültenimize abone olun</h3>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://www.keciedebiyat.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Gönder"/></p></form></div>	
						</div>

					
						<div class="col span_1_of_2">
						<h3>İletişim Bilgileri</h3>				<div class="boc_contact_icon"><span class="icon icon-mobile3"></span> 0212 212 99 73</div>
		
				<div class="boc_contact_icon"><span class="icon icon-mail2"></span> <a href="mailto:&#105;&#110;&#102;o&#64;&#107;e&#99;i&#101;d&#101;b&#105;&#121;a&#116;.&#99;&#111;m">i&#110;&#102;o&#64;k&#101;&#99;iede&#98;&#105;y&#97;&#116;.c&#111;m</a></div>
		
				<div class="boc_contact_icon"><span class="icon icon-location2 bigger"></span> Mia Organizasyon Restorasyon Yayıncılık Ltd. Şti. © Günışığı Kitaplığı</div>
				
		<div class="clear h10"></div>
		
					<div class="textwidget">                       Keçi bir Günışığı Kitaplığı yayınıdır.</div>
			
						</div>

									
					</div> 
				</div>
			
						
			<div class="footer_btm" >
				<div class="container">
					<div class="footer_btm_inner">
					
					<a target='_blank' class='footer_soc_icon' href='http://youtube.com/keciedebiyat'>
											<span class='icon icon-youtube' title='Youtube'></span>
										  </a><a target='_blank' class='footer_soc_icon' href='http://instagram.com/keciedebiyat'>
											<span class='icon icon-instagram2' title='Instagram'></span>
										  </a><a target='_blank' class='footer_soc_icon' href='http://twitter.com/keciedebiyat'>
											<span class='icon icon-twitter3' title='Twitter'></span>
										  </a><a target='_blank' class='footer_soc_icon' href='https://www.facebook.com/keciedebiyat'>
											<span class='icon icon-facebook3' title='Facebook'></span>
										  </a>					
						<div id="powered"><a href="http://www.keciedebiyat.com/" target="_blank">Keçi Edebiyat</a> © 2016  </a></div>
					</div>
				</div>
			</div>
	  </div>
	  <!-- Footer::END -->
  
	
  
  </div>
  <!-- Page wrapper::END -->
  

  	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"http:\/\/www.keciedebiyat.com\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow014.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"75","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/float-to-top-button/js/float-to-top-button.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.keciedebiyat.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n.","sending":"G\u00f6nderiliyor ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-content/plugins/dflip/assets/js/parse.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.keciedebiyat.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'112608542',post:'25299',tz:'0',srv:'www.keciedebiyat.com'} ]);
	_stq.push([ 'clickTrackerInit', '112608542', '25299' ]);
</script>
  
</body>
</html>	